  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dnronline.com/content/tncms/live/" />
<meta name="keywords" content="breaking_news, harrisonburg, local" />
<meta name="news_keywords" content="breaking_news, harrisonburg, local" />
<meta name="description" content="The Virginia Department of Health has identified a presumptive positive case of coronavirus in Harrisonburg." />
<meta name="author" content="DN-R Staff" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=512%2C341" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:title" content="Presumptive Positive Coronavirus Case Confirmed In Harrisonburg" />
<meta property="og:description" content="The Virginia Department of Health has identified a presumptive positive case of coronavirus in Harrisonburg." />
<meta property="og:site_name" content="Daily News-Record" />
<meta property="og:section" content="Breaking News" />
<meta property="article:publisher" content="https://www.facebook.com/DNRonline/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.768430e9d353b37c31ce1a8a206a80b5.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/live/global/resources/styles/site.css?_dc=1461102522"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.160.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/breaking_news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"DN-R Staff","id":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":246},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-81351198-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/ads/impressions.js?_dc=1584054308"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/ads/traffic.js?_dc=1583987707"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/ads/settings.js?_dc=1519927717"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1537257686"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Presumptive Positive Coronavirus Case Confirmed In Harrisonburg | Breaking News | dnronline.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dnronline.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Presumptive Positive Coronavirus Case Confirmed In Harrisonburg | Breaking News | dnronline.com" href="http://www.dnronline.com/search/?f=rss&amp;t=article&amp;c=news/breaking_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            





    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>


        <script type='text/javascript'>

                /* get the main category to use for the MSection variable */
                var root_path = unescape(document.location.pathname);
                root_path.indexOf(1);			
                root_path.toLowerCase();				
                root_path = root_path.split("/")[1];
                var root_path = '/' + root_path;
                var root_path = root_path.replace(/[^a-z0-9\/]|\s+|\r?\n|\r/gmi, "_");
                if ( root_path == '/' ) {
                    root_path = '/homepage';
                }

                /* full_path comes from a TownNews provided variable */
                var full_path = '/news/breaking_news';
                if ( full_path == '/' ) {
                    full_path = '/homepage';
                }


                console.log("MSection = " + root_path);
                console.log("SubSection = " + full_path);



                googletag.cmd.push(function() {
		googletag.pubads().setTargeting('SiteID','NRHV'); 	/* Define in Functions */
		googletag.pubads().setTargeting('MSection',root_path); 	/* top lvl parent */
		googletag.pubads().setTargeting('SubSection',full_path);/* current lvl parent */
		});
	</script>

	<script type='text/javascript'>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</script>


   <script>
        /*AMAZON PUBLISHER SERVICES*/
        //load the apstag.js library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        //initialize the apstag.js library on the page to allow bidding
        apstag.init({
            pubID:  '729ce0ef-27ae-4112-a6f1-52cb2c548a08', //enter your pub ID here as shown above, it must within quotes
            adServer: 'googletag',
            simplerGPT: true
        });
    </script>

    <script>
        /*AMAZON PUBLISHER SERVICES*/
        googletag.cmd.push(function(){
            apstag.fetchBids({
                    timeout: 3000 },
                function(bids) {
                    apstag.setDisplayBids();
                    googletag.pubads().refresh();
                });
        });
    </script>









<script type="text/javascript">
$(document).ready(function(){




 
/* DASHBOARD RELATED LINKS */

 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div.user-dashboard > div:nth-child(3) > div > div > a').attr("href","https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber");
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div.user-dashboard > div:nth-child(2) > div > div > a:contains("Subscriptions")').attr("href","https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber");
 $('.row.logged-in > div > a:contains("Purchase a Subscription")').text("Subscribe");
 
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > legend.form-review-legend:contains("Receipt")').css("display","none");
 $('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div:nth-child(5) > a:contains("Return to the page you were viewing")').text("Return to the home page");
 

$('div.panel-footer.user-signup.text-muted > a:contains("Register here")').text("Become a subscriber here"); 
$('#collapse-subscription > a:nth-child(1)').attr("href","https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber");
$('#collapse-subscription > a:nth-child(2)').attr("href","https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber");
$(".change-job .panel-heading a[href*='/classifieds/job']").attr('href', 'http://shenvalleyjobs.com/')






});
</script><script type="text/javascript">
$(document).ready(function() {
    $("#tncms-region-ads-page-curl .tnt-ads-container #pageflip img").attr("src", "http://www.dnronline.com/app/curl.png");
});
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-wBzKXfxGbCQsY"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-wBzKXfxGbCQsY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea section-newssection-breaking-news type-article infinity-disabled" data-path="/news/breaking_news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dnronline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.160.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Fbreaking_news&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=DN-R+Staff&tncms.asset.id=a9f79d01-40fa-5eb8-bc80-bba7f98c4dea&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=246&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-81351198-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dnronline.com",
  secureDomain: "www.dnronline.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-449518" class="tncms-block hidden-md hidden-lg"><section id="block-449518" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-449518" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-449518" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-449518-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-449518-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-449518-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-449518').submit();
        return false;
    });

    $('#site-search-449518').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-449518 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-449518 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-449518-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-449533" class="tncms-block hidden-md hidden-lg"><div id="user-controls-449533" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dnronline.com/users/signup/?referer_url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dnronline.com/users/login/?referer_url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dnronline.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-449533').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dnronline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dnronline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dnronline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-449533').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.dnronline.com/users/logout/" id="user-logout-form-449533"><input type="hidden" name="referer_url" value="https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/byrd_newspapers/winchester_star/"  class="nav-link tnt-section-the-winchester-star">The Winchester Star</a>
                                </li><li>
                                    <a href="/byrd_newspapers/"  class="nav-link tnt-section-page-news-and-courier">Page News and Courier</a>
                                </li><li>
                                    <a href="/byrd_newspapers/"  class="nav-link tnt-section-shenandoah-valley-herald">Shenandoah Valley Herald</a>
                                </li><li>
                                    <a href="/byrd_newspapers/"  class="nav-link tnt-section-the-valley-banner">The Valley Banner</a>
                                </li><li>
                                    <a href="/byrd_newspapers/"  class="nav-link tnt-section-the-warren-sentinel">The Warren Sentinel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/harrisonburg/"  class="nav-link tnt-section-harrisonburg">Harrisonburg</a>
                                </li><li>
                                    <a href="/news/rockingham_county"  class="nav-link tnt-section-rockingham-county">Rockingham County</a>
                                </li><li>
                                    <a href="/news/shenandoah_county/"  class="nav-link tnt-section-shenandoah-county">Shenandoah County</a>
                                </li><li>
                                    <a href="/associated_press/virginia/"  class="nav-link tnt-section-virginia-ap">Virginia (AP)</a>
                                </li><li>
                                    <a href="/associated_press/national/"  class="nav-link tnt-section-national-ap">National (AP)</a>
                                </li><li>
                                    <a href="/associated_press/international/"  class="nav-link tnt-section-international-ap">International (AP)</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/open_forum/"  class="nav-link tnt-section-open-forums">Open Forums</a>
                                </li><li>
                                    <a href="/opinion/viewpoint/"  class="nav-link tnt-section-viewpoint">Viewpoint</a>
                                </li><li>
                                    <a href="/opinion/cartoon"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li><li>
                                    <a href="/opinion/quoteable/"  class="nav-link tnt-section-quotables">Quotables</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/high_school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/recreation/"  class="nav-link tnt-section-recreation">Recreation</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/features/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyle_and_entertainment/flavor/"  class="nav-link tnt-section-flavor">Flavor</a>
                                </li><li>
                                    <a href="/lifestyle_and_entertainment/see_and_do/"  class="nav-link tnt-section-see-do">See & Do</a>
                                </li><li>
                                    <a href="/lifestyle_and_entertainment/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a href="/lifestyle_and_entertainment/skyline/"  class="nav-link tnt-section-skyline">Skyline</a>
                                </li><li>
                                    <a href="/lifestyle_and_entertainment/weekend/"  class="nav-link tnt-section-weekend">Weekend</a>
                                </li><li>
                                    <a href="https://issuu.com/dailynews-record"  target="_blank" rel="noopener" class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="https://issuu.com/dailynews-record/stacks/a493014d564b4cab9bf42c78c4e28666"  target="_blank" rel="noopener" class="nav-link tnt-section-bloom">Bloom</a>
                                </li><li>
                                    <a href="/lifestyle_and_entertainment/best_of_the_valley/"  class="nav-link tnt-section-best-of-the-valley">Best Of The Valley</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/photo/"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="http://dnronline.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener" class="nav-link tnt-section-order-reprints">Order Reprints</a>
                                </li><li>
                                    <a href="http://www.dnronline.com/multimedia/"  target="_blank" rel="noopener" class="nav-link tnt-section-multimedia">Multimedia</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-services">Services</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="http://dnronline.newspaperarchive.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-microfilm-archive">Microfilm Archive</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://www.dnronline.com/site/advertise.html/"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.dnronline.com/site/forms/online_services/how_to_advertise_with_us"  target="_blank" rel="noopener" class="nav-link tnt-section-how-to-advertise-with-us">How to Advertise With Us</a>
                                </li><li>
                                    <a href="https://classadz.vdata.com/HarrisonburgDailyNewsRecord/Advertising/Advertiser"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-classified-ad">Place a Classified Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://shenvalleyjobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.shenvalleyrealestate.com"  target="_blank" rel="noopener" class="nav-link tnt-section-shenvalleyrealestate">ShenValleyRealEstate</a>
                                </li><li>
                                    <a href="https://www.google.com/maps/d/viewer?mid=14sLPqXdZvzh5ORT5YDAVFTIcruw&amp;ll=38.435494350702555%2C-78.73305529999999&amp;z=12"  target="_blank" rel="noopener" class="nav-link tnt-section-open-houses">Open Houses</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.dnronline.com/classifieds/community/announcements/celebration/public_notice/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/staff.html" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://dailynewsrecord.va.newsmemory.com"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscriber-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber/Vacation/Create"  target="_blank" rel="noopener">
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label">Subscriber Services</span>
                </a><ul id="topbar-col-one-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.dnronline.com/users/signup/?referer_url=http%3A%2F%2Fwww.dnronline.com%2F"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-registration-info"  href="http://www.dnronline.com/news/breaking_news/signup-instructions-for-existing-customers/article_9fa92086-4867-11e6-8c2e-33b0ce310d47.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Registration Info</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vacation-hold"  href="https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber/Vacation/Create"  target="_blank" rel="noopener">
                    <span class="nav-label">Vacation Hold</span>
                </a></li><li>
                <a class="nav-link  tnt-section-comments"  href="https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber/Comment/Create"  target="_blank" rel="noopener">
                    <span class="nav-label">Comments</span>
                </a></li></ul></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-449532" class="tncms-block"><div id="user-controls-449532" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dnronline.com/users/signup/?referer_url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dnronline.com/users/login/?referer_url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dnronline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-449532').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dnronline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dnronline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dnronline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-449532').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dnronline.com/users/logout/" id="user-logout-form-449532"><input type="hidden" name="referer_url" value="https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-627401" class="tncms-block"><section id="block-627401" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e54df09a-ff99-11e7-bf03-9f20dd31f643.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e54df09a-ff99-11e7-bf03-9f20dd31f643.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e54df09a-ff99-11e7-bf03-9f20dd31f643.png?resize=400%2C59 400w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e54df09a-ff99-11e7-bf03-9f20dd31f643.png?resize=540%2C80 540w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e54df09a-ff99-11e7-bf03-9f20dd31f643.png?resize=750%2C111 750w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e54df09a-ff99-11e7-bf03-9f20dd31f643.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-780556" class="tncms-block centered-content"><section id="block-780556" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-780556" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-780556" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-780556-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-780556-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-780556-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-780556').submit();
        return false;
    });

    $('#site-search-780556').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-780556 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-780556 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-780556-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-449535" class="tncms-block clearfix padding-bottom"><div id="weather-449535" class="weather-current size-large pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=22801" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">58&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="22801"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-449535 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Harrisonburg, VA
                                
                                 <small>(22801)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Showers this evening, becoming a steady rain overnight. Thunder possible. Low 53F. Winds S at 5 to 10 mph. Chance of rain 70%..</p>
                            <h5>Tonight</h5>
                            <p>Showers this evening, becoming a steady rain overnight. Thunder possible. Low 53F. Winds S at 5 to 10 mph. Chance of rain 70%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 12, 2020 @ 7:07 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=22801"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-449510" class="tncms-block"><section id="block-449510" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/59cdca08-db20-11e5-84d3-bb39a8fb8886.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/59cdca08-db20-11e5-84d3-bb39a8fb8886.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/59cdca08-db20-11e5-84d3-bb39a8fb8886.png?resize=400%2C59 400w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/59cdca08-db20-11e5-84d3-bb39a8fb8886.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-449519" class="tncms-block social-nav"><div class="follow-links-449519 pull-right">
    
    <section id="block-449519" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DNRonline" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DNRnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dnronline.com",
  "sameAs" : ["https://www.facebook.com/DNRonline","https://twitter.com/DNRnews"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-winchester-star"  href="/byrd_newspapers/winchester_star/" >
                    <span class="nav-label">The Winchester Star</span>
                </a></li><li>
                <a class="nav-link  tnt-section-page-news-and-courier"  href="/byrd_newspapers/" >
                    <span class="nav-label">Page News and Courier</span>
                </a></li><li>
                <a class="nav-link  tnt-section-shenandoah-valley-herald"  href="/byrd_newspapers/" >
                    <span class="nav-label">Shenandoah Valley Herald</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-valley-banner"  href="/byrd_newspapers/" >
                    <span class="nav-label">The Valley Banner</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-warren-sentinel"  href="/byrd_newspapers/" >
                    <span class="nav-label">The Warren Sentinel</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-harrisonburg"  href="/news/harrisonburg/" >
                    <span class="nav-label">Harrisonburg</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rockingham-county"  href="/news/rockingham_county" >
                    <span class="nav-label">Rockingham County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-shenandoah-county"  href="/news/shenandoah_county/" >
                    <span class="nav-label">Shenandoah County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-virginia-ap"  href="/associated_press/virginia/" >
                    <span class="nav-label">Virginia (AP)</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national-ap"  href="/associated_press/national/" >
                    <span class="nav-label">National (AP)</span>
                </a></li><li>
                <a class="nav-link  tnt-section-international-ap"  href="/associated_press/international/" >
                    <span class="nav-label">International (AP)</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters"  href="/opinion/letters/" >
                    <span class="nav-label">Letters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-open-forums"  href="/opinion/open_forum/" >
                    <span class="nav-label">Open Forums</span>
                </a></li><li>
                <a class="nav-link  tnt-section-viewpoint"  href="/opinion/viewpoint/" >
                    <span class="nav-label">Viewpoint</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cartoons"  href="/opinion/cartoon" >
                    <span class="nav-label">Cartoons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-quotables"  href="/opinion/quoteable/" >
                    <span class="nav-label">Quotables</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-college"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/college" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">College</span>
                </a><ul id="main-nav_menu-child-4-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-dukes-of-jmu"  href="https://jamesmadison.n.rivals.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Dukes of JMU</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-high-school"  href="/sports/high_school" >
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-recreation"  href="/sports/recreation/" >
                    <span class="nav-label">Recreation</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-flavor"  href="/lifestyle_and_entertainment/flavor/" >
                    <span class="nav-label">Flavor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-see-do"  href="/lifestyle_and_entertainment/see_and_do/" >
                    <span class="nav-label">See & Do</span>
                </a></li><li>
                <a class="nav-link  tnt-section-religion"  href="/lifestyle_and_entertainment/religion/" >
                    <span class="nav-label">Religion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-skyline"  href="/lifestyle_and_entertainment/skyline/" >
                    <span class="nav-label">Skyline</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weekend"  href="/lifestyle_and_entertainment/weekend/" >
                    <span class="nav-label">Weekend</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="https://issuu.com/dailynews-record"  target="_blank" rel="noopener">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bloom"  href="https://issuu.com/dailynews-record/stacks/a493014d564b4cab9bf42c78c4e28666"  target="_blank" rel="noopener">
                    <span class="nav-label">Bloom</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-the-valley"  href="/lifestyle_and_entertainment/best_of_the_valley/" >
                    <span class="nav-label">Best Of The Valley</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/photo/" >
                    <span class="nav-label">Photos</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-order-reprints"  href="http://dnronline.mycapture.com/mycapture/index.asp"  target="_blank" rel="noopener">
                    <span class="nav-label">Order Reprints</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="http://www.dnronline.com/multimedia/"  target="_blank" rel="noopener">
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Services</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-microfilm-archive"  href="http://dnronline.newspaperarchive.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Microfilm Archive</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertise-with-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="http://www.dnronline.com/site/advertise.html/"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise With Us</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-how-to-advertise-with-us"  href="https://www.dnronline.com/site/forms/online_services/how_to_advertise_with_us"  target="_blank" rel="noopener">
                    <span class="nav-label">How to Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="https://classadz.vdata.com/HarrisonburgDailyNewsRecord/Advertising/Advertiser"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://shenvalleyjobs.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-homes"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Homes</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-shenvalleyrealestate"  href="http://www.shenvalleyrealestate.com"  target="_blank" rel="noopener">
                    <span class="nav-label">ShenValleyRealEstate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-open-houses"  href="https://www.google.com/maps/d/viewer?mid=14sLPqXdZvzh5ORT5YDAVFTIcruw&amp;ll=38.435494350702555%2C-78.73305529999999&amp;z=12"  target="_blank" rel="noopener">
                    <span class="nav-label">Open Houses</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.dnronline.com/classifieds/community/announcements/celebration/public_notice/"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-702490" class="tncms-block"><div id="NRHV_Top_728x90" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Top_728x90'); });
</script></div></div></div></div>
        </div><div id="modal-image-86cd3eef-6974-58ec-9a14-93ce9a9543d8" class="modal fullscreen in modal-image image-default modal-86cd3eef-6974-58ec-9a14-93ce9a9543d8" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=512%2C341 540w"
                    sizes="100vw"
                    width="512"
                    height="341"
                    alt="WHO declares virus crisis a pandemic, U.S. stocks plunge"
                    class="img-responsive ap-photo true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-86cd3eef-6974-58ec-9a14-93ce9a9543d8" data-target=".caption-inner-modal-image-86cd3eef-6974-58ec-9a14-93ce9a9543d8">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-86cd3eef-6974-58ec-9a14-93ce9a9543d8 collapse in"><div class="caption-text"><p>A laboratory technician prepares COVID-19 patient samples for semi-automatic testing at Northwell Health Labs on Wednesday in Lake Success, N.Y.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">AP</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnronline.com%2Fwho-declares-virus-crisis-a-pandemic-u-s-stocks-plunge%2Fimage_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/who-declares-virus-crisis-a-pandemic-u-s-stocks-plunge/image_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"86cd3eef-6974-58ec-9a14-93ce9a9543d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=WHO%20declares%20virus%20crisis%20a%20pandemic%2C%20U.S.%20stocks%20plunge&url=https%3A%2F%2Fwww.dnronline.com%2Fwho-declares-virus-crisis-a-pandemic-u-s-stocks-plunge%2Fimage_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/who-declares-virus-crisis-a-pandemic-u-s-stocks-plunge/image_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"86cd3eef-6974-58ec-9a14-93ce9a9543d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dnronline.com/who-declares-virus-crisis-a-pandemic-u-s-stocks-plunge/image_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/who-declares-virus-crisis-a-pandemic-u-s-stocks-plunge/image_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"86cd3eef-6974-58ec-9a14-93ce9a9543d8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dnronline.com/tncms/asset/editorial/86cd3eef-6974-58ec-9a14-93ce9a9543d8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"86cd3eef-6974-58ec-9a14-93ce9a9543d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20News-Record%5D%20WHO%20declares%20virus%20crisis%20a%20pandemic%2C%20U.S.%20stocks%20plunge&body=https%3A%2F%2Fwww.dnronline.com%2Fwho-declares-virus-crisis-a-pandemic-u-s-stocks-plunge%2Fimage_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"86cd3eef-6974-58ec-9a14-93ce9a9543d8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/who-declares-virus-crisis-a-pandemic-u-s-stocks-plunge/image_86cd3eef-6974-58ec-9a14-93ce9a9543d8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"86cd3eef-6974-58ec-9a14-93ce9a9543d8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-86cd3eef-6974-58ec-9a14-93ce9a9543d8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="86cd3eef-6974-58ec-9a14-93ce9a9543d8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="86cd3eef-6974-58ec-9a14-93ce9a9543d8" class="save-list-86cd3eef-6974-58ec-9a14-93ce9a9543d8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="86cd3eef-6974-58ec-9a14-93ce9a9543d8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-86cd3eef-6974-58ec-9a14-93ce9a9543d8 img { max-height: 341px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="asset article-default"  data-url="https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=512%2C341">
            <meta itemprop="width" content="512">
            <meta itemprop="height" content="341">
        </div>
        <meta itemprop="name" content="dnronline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.dnronline.com\/tncms\/search\/mlt\/?origin=a9f79d01-40fa-5eb8-bc80-bba7f98c4dea&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="asset-paging">
                <div id="paging-prev-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="paging-link prev offset"></div>
                <div id="paging-next-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-centerpiece">centerpiece</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Presumptive Positive Coronavirus Case Confirmed In Harrisonburg
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">DN-R Staff</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-03-12T17:12:00-04:00" class="tnt-date asset-date text-muted">
            Mar 12, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-03-12T17:12:00-04:00" class="tnt-date asset-date text-muted">
            Mar 12, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-03-12T19:19:41-04:00" class="tnt-date asset-date text-muted">1 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-12T17:12:00-04:00">
    <meta itemprop="datePublished" content="2020-03-12T17:12:00-04:00">
    <meta itemprop="dateModified" content="2020-03-12T15:19:41-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Presumptive%20Positive%20Coronavirus%20Case%20Confirmed%20In%20Harrisonburg&url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dnronline.com/tncms/asset/editorial/a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20News-Record%5D%20Presumptive%20Positive%20Coronavirus%20Case%20Confirmed%20In%20Harrisonburg&body=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-86cd3eef-6974-58ec-9a14-93ce9a9543d8" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-86cd3eef-6974-58ec-9a14-93ce9a9543d8" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="512">
            <meta itemprop="height" content="341">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=512%2C341 540w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="512"
                    height="341"
                    alt="WHO declares virus crisis a pandemic, U.S. stocks plunge"
                    class="img-responsive ap-photo full tnt-restrict-img-86cd3eef-6974-58ec-9a14-93ce9a9543d8" />
            </div><style>
                .tnt-restrict-img-86cd3eef-6974-58ec-9a14-93ce9a9543d8 {
                    max-width: 512px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A laboratory technician prepares COVID-19 patient samples for semi-automatic testing at Northwell Health Labs on Wednesday in Lake Success, N.Y.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">AP</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Presumptive%20Positive%20Coronavirus%20Case%20Confirmed%20In%20Harrisonburg&url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dnronline.com/tncms/asset/editorial/a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20News-Record%5D%20Presumptive%20Positive%20Coronavirus%20Case%20Confirmed%20In%20Harrisonburg&body=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="save-list-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="90429"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="90429"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>The Virginia Department of Health has identified a presumptive positive case of coronavirus in Harrisonburg.</p><p>According to a press release from the city, the test was confirmed by VDH late this afternoon.</p><p>According to a press release from the Central Shenandoah Health District, the patient is a Harrisonburg resident in his or her 60s and is doing well.</p><p>"The situation with COVID-19 outbreak is rapidly changing, so it is not surprising that we are identifying a case in our area," Dr. Laura Kornegay, director of the Central Shenandoah Health District, said in the release.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dnronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/breaking_news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Sentara RMH Medical Center said on Twitter it was treating the patient.</p><p>"We are working closely with regional and national health experts in monitoring the situation, and have put all City protocols related to the prevention of the spread of communicable diseases into action," city spokesman Michael Parks said in a press release. "This includes reassessing some community events and activities. We are in daily contact with the Virginia Department of Health, which is providing guidance on this matter."</p><p>Check back throughout the night for more updates as they become available.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dnronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/breaking_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="90429"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Presumptive%20Positive%20Coronavirus%20Case%20Confirmed%20In%20Harrisonburg&url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dnronline.com/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dnronline.com/tncms/asset/editorial/a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20News-Record%5D%20Presumptive%20Positive%20Coronavirus%20Case%20Confirmed%20In%20Harrisonburg&body=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9f79d01-40fa-5eb8-bc80-bba7f98c4dea"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" class="save-list-a9f79d01-40fa-5eb8-bc80-bba7f98c4dea-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                

                                

                                
                                        <div class="asset-related-collection parent-collection inline-asset"><article id="card-summary-cc316be2-6495-11ea-bd0e-d3ff6614dc74" class="clearfix card summary has-image  ">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cc316be2-6495-11ea-bd0e-d3ff6614dc74 media-preview collection-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/covid--the-local-and-national-impact/collection_cc316be2-6495-11ea-bd0e-d3ff6614dc74.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Presumptive Positive Coronavirus Case Confirmed In Harrisonburg"
                            class="img-responsive lazyload full"
                            width="512"
                            height="341"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/assets/v3/editorial/8/6c/86cd3eef-6974-58ec-9a14-93ce9a9543d8/5e6aa74832509.image.jpg?resize=512%2C341 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/covid--the-local-and-national-impact/collection_cc316be2-6495-11ea-bd0e-d3ff6614dc74.html" class="tnt-asset-link">
        

        
            COVID-19: The Local And National Impact</a></h3></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                    

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                  


        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-aside-bottom-asset","id":"fixed-aside-bottom-asset","pos":"fixed-aside-bottom-asset, atf","fold":"above","include_domain":null,"size":"[234,60]","height":"60","width":"234","not_mobile":true,"overline":null,"index_slug":null,"refresh":false}' style="display:none;"></div>



                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-630264" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-center-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-center-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dnronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/breaking_news/presumptive-positive-coronavirus-case-confirmed-in-harrisonburg/article_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="a9f79d01-40fa-5eb8-bc80-bba7f98c4dea" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dnronline.com/users/login/?referer_url=https%3A%2F%2Fwww.dnronline.com%2Fnews%2Fbreaking_news%2Fpresumptive-positive-coronavirus-case-confirmed-in-harrisonburg%2Farticle_a9f79d01-40fa-5eb8-bc80-bba7f98c4dea.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dnronline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/breaking_news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-702426" class="tncms-block"><div id="NRHV_Right_300x600" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Right_300x600'); });
</script>
</div></div><div id="tncms-block-702437" class="tncms-block"><div id="NRHV_Middle_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Middle_300x250'); });
</script>
</div></div><div id="tncms-block-702438" class="tncms-block"><div id="NRHV_Middle2_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Middle2_300x250'); });
</script>
</div></div><div id="tncms-block-498938" class="tncms-block"><section id="block-498938" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-498938 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular Articles
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-498938" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-498938" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal border border-dotted"><li><a href="/news/jmu-suspends-in-person-classes/article_ca7d2154-63c0-11ea-a4f9-f3e3c0473e04.html">JMU Suspends In-Person Classes</a></li><li><a href="/news/harrisonburg/james-madison-bridgewater-college-suspend-in-person-classes-preemptive-action/article_15076c40-d031-5151-8784-1c7448f19b9a.html">James Madison, Bridgewater College Suspend In-Person Classes; 'Preemptive' Action With No Coronavirus Cases Reported On Campus</a></li><li><a href="/news/rockingham_county/build-your-own-pizza-place-coming-to-penn-laird/article_54411120-1861-57a2-81dd-d979ee9b1226.html">Build-Your-Own Pizza Place Coming To Penn Laird</a></li><li><a href="/news/bridgewater-college-joins-ranks-of-schools-suspending-in-person-classes/article_01e0566e-63eb-11ea-bc98-27a07457b829.html">Bridgewater College Joins Ranks Of Schools Suspending In-Person Classes</a></li><li><a href="/news/local/economic-disruption-expected-if-students-stay-out-of-town/article_e6c35087-06d1-52f0-9556-2cb97839a33b.html">Economic Disruption Expected If Students Stay Out Of Town</a></li><li><a href="/news/local/new-things-happening-at-massanutten/article_2d17f333-7ce1-5b5e-9150-65c6dcb8f958.html">New Things Happening At Massanutten</a></li><li><a href="/news/harrisonburg/sentara-restricts-visitation-at-all-hospitals-amid-coronavirus-concerns/article_fab7d694-a8a2-5cb8-92d1-6c505182c864.html">Sentara Restricts Visitation At All Hospitals Amid Coronavirus Concerns</a></li><li><a href="/news/flu-and-coronavirus-similar-symptoms-different-fears/article_197f88c6-63a5-11ea-91ee-4f7768be00e7.html">Flu And Coronavirus: Similar Symptoms, Different Fears</a></li><li><a href="/news/harrisonburg/dialysis-center-whsv-s-corso-named-tubman-leadership-winners/article_fdb62e6d-02e2-5d1f-b55d-797ba63d8bcb.html">Dialysis Center, WHSV’s Corso Named Tubman Leadership Winners</a></li><li><a href="/news/local/senior-expo-postponed/article_e59dade7-a4a8-5717-a4db-290336a22ff9.html">Senior Expo Postponed</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-702427" class="tncms-block"><div id="NRHV_Right2_300x600" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Right2_300x600'); });
</script>
</div></div><div id="tncms-block-590851" class="tncms-block"><div style="width:100%;">   <div style="width:100%;margin-left:auto;margin-right:auto;"> <iframe src="//fileserver.thejobnetwork.com/content/public/Affiliates/2600/images/2600_fjw.html" scrolling="no" frameborder="0" leftmargin="0" topmargin="0" marginheight="0" marginwidth="0" style="border: 0px none;width:100%; height:212px; margin-left:auto; margin-right:auto;"></iframe>
</div>
</div></div></div>  
                        <div class="row two-banner">
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-one" class="tncms-region "></div></div>
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-two" class="tncms-region "><div id="tncms-block-702429" class="tncms-block"><div id="WIN_Tile_2" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_2'); });
</script>
</div></div></div></div>
			</div> 
                        <div class="row two-banner">
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-three" class="tncms-region "></div></div>
				<div class="col-md-6 text-center"><div id="tncms-region-side-banner-four" class="tncms-region "><div id="tncms-block-702431" class="tncms-block"><div id="WIN_Tile_4" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_4'); });
</script>
</div></div><div id="tncms-block-702435" class="tncms-block"><div id="WIN_Tile_8" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('WIN_Tile_8'); });
</script>
</div></div></div></div>
			</div> 
                        
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-702423" class="tncms-block"><div id="NRHV_Middle3_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Middle3_300x250'); });
</script>
</div></div><div id="tncms-block-449514" class="tncms-block"></div><div id="tncms-block-449445" class="tncms-block"><section id="block-449445" class="block emphasis-h4   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/calendar/" class="">More Events/Submit Events</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-449445 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <div class="card-panel panel">
            <div class="panel-body">
    
        <ul class="card event-list">
        
	        <li id="card-event-list-26049790-f2f0-11e6-aba3-a3404bb190c1" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/lego-club/event_26049790-f2f0-11e6-aba3-a3404bb190c1.html" class="tnt-asset-link">
        

        
            LEGO Club</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-12T16:00:00-04:00">
            Thu, Mar 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-b12831bc-f2f3-11e6-b966-cfc083ee9aa4" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/crafty-kids/event_b12831bc-f2f3-11e6-b966-cfc083ee9aa4.html" class="tnt-asset-link">
        

        
            Crafty Kids</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-12T16:00:00-04:00">
            Thu, Mar 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-611a80ca-f385-11e6-8020-c3946b1fa54b" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/crafty-kids/event_611a80ca-f385-11e6-8020-c3946b1fa54b.html" class="tnt-asset-link">
        

        
            Crafty Kids</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-12T17:00:00-04:00">
            Thu, Mar 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-92f36d3c-f24e-11e7-8feb-33b0d39c12fc" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/american-period-dancing---s/event_92f36d3c-f24e-11e7-8feb-33b0d39c12fc.html" class="tnt-asset-link">
        

        
            American Period Dancing, 1600-1800's</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-12T18:30:00-04:00">
            Thu, Mar 12, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-448ddd64-2230-11e8-af64-83076f663b83" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">13</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/second-friday-barefoot-boogie/event_448ddd64-2230-11e8-af64-83076f663b83.html" class="tnt-asset-link">
        

        
            Second Friday Barefoot Boogie</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-13T18:45:00-04:00">
            Fri, Mar 13, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-f1bbe46c-63a2-11ea-bcae-7febd16665c9" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">13</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/waylon-payne-and-doug-seegers-performance/event_f1bbe46c-63a2-11ea-bcae-7febd16665c9.html" class="tnt-asset-link">
        

        
            Waylon Payne and Doug Seegers Performance</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-13T20:00:00-04:00">
            Fri, Mar 13, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-41d4d1b8-58a7-11ea-bf96-977199090e10" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/spring-carnival-and-auction/event_41d4d1b8-58a7-11ea-bf96-977199090e10.html" class="tnt-asset-link">
        

        
            Spring Carnival And Auction</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-14T10:00:00-04:00">
            Sat, Mar 14, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-8927d16c-58a4-11ea-82f7-d3287284bbc3" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/sock-knitting-demonstration-featuring-kathy-roletter/event_8927d16c-58a4-11ea-82f7-d3287284bbc3.html" class="tnt-asset-link">
        

        
            Sock Knitting Demonstration Featuring Kathy Roletter</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-14T11:00:00-04:00">
            Sat, Mar 14, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-e785bd4a-f386-11e6-8f61-b3fcc8004439" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">17</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/lego-club/event_e785bd4a-f386-11e6-8f61-b3fcc8004439.html" class="tnt-asset-link">
        

        
            LEGO Club</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-17T16:00:00-04:00">
            Tue, Mar 17, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-7cc7f874-63a4-11ea-96ba-fb7ad8d1cc96" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Mar</span>
	                    
	                        <span class="event-day">17</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/planned-giving-seminar/event_7cc7f874-63a4-11ea-96ba-fb7ad8d1cc96.html" class="tnt-asset-link">
        

        
            Planned Giving Seminar</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-03-17T18:00:00-04:00">
            Tue, Mar 17, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
            </div>
        </div>
    </section></div><div id="tncms-block-560245" class="tncms-block article-border"></div><div id="tncms-block-702424" class="tncms-block"><div id="NRHV_Middle4_300x250" style="text-align:center; margin-bottom:10px;">
<script>
googletag.cmd.push(function() { googletag.display('NRHV_Middle4_300x250'); });
</script>
</div></div><div id="tncms-block-449426" class="tncms-block"></div><div id="tncms-block-449481" class="tncms-block"></div><div id="tncms-block-449490" class="tncms-block"><section id="block-449490" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-449490 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market/">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":" S&P500","s":"SPXNASDAQ100IUXXDow30DOWINikkei225NKY "}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.dnronline.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-531907" class="tncms-block"><div id="ap_widget_container_60eedef59895b0b12eb083bf61eb824d"></div>
<script src="http://digitalservices.ap.org/widget-content/60eedef59895b0b12eb083bf61eb824d"></script></div></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
<!-- code here -->
<script>
$(document).ready(function(){
/* $('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > div > div.row.not-logged-in > div:nth-child(1) > a:contains("Sign Up")').attr("href","/users/signup/?referer_url=https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber");*/
/*$('#user-controls-413161 ul li:first-child a.user-control-link').attr("href","/subscribe");*/
$('#asset-content > div.row > div > div > div > div.subscription-required > div > div > div > div > div.row.logged-in > div > a').attr("href","https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber");
/*$('#user-controls ul li:first-child a.user-control-link').attr("href","https://dnronline-com.bloxcms-ny1.com/users/admin/");*/
$('#user-controls ul li:first-child a.user-control-link').attr("href","/users/admin/");
$('#user-main-menu-wrapper > div > div.col-md-9.col-md-push-3 > div:nth-child(5) > a:contains("Return to the home page")').attr("href","/");


});



</script>

                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-449520" class="tncms-block padding-bottom"><div class="follow-links-449520 default">
    
    <section id="block-449520" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DNRonline" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DNRnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dnronline.com",
  "sameAs" : ["https://www.facebook.com/DNRonline","https://twitter.com/DNRnews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-449497" class="tncms-block"><section id="block-449497" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-449497 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/online_features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/photo/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-449517" class="tncms-block"><section id="block-449517" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-449517" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-449517" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-449517-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-449517-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-449517-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-449517').submit();
        return false;
    });

    $('#site-search-449517').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-449517 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-449517 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-449517-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-449498" class="tncms-block"><section id="block-449498" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-449498 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise.html/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-how-to-advertise-with-us"  href="https://www.dnronline.com/site/forms/online_services/how_to_advertise_with_us/"  target="_blank" rel="noopener">
                    <span class="nav-label">How to Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="https://classadz.vdata.com/HarrisonburgDailyNewsRecord/Advertising/Advertiser/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituary-policy"  href="/site/obituary_policy.html/" >
                    <span class="nav-label">Obituary Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/staff.html/" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="https://classadz.vdata.com/Legacy/HarrisonburgDailyNewsRecord/Circulation/Subscriber"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-449511" class="tncms-block padding-bottom"><section id="block-449511" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e3dffdbe-db1c-11e5-b738-f7c533968acb.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e3dffdbe-db1c-11e5-b738-f7c533968acb.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e3dffdbe-db1c-11e5-b738-f7c533968acb.png?resize=400%2C59 400w, https://bloximages.newyork1.vip.townnews.com/dnronline.com/content/tncms/custom/image/e3dffdbe-db1c-11e5-b738-f7c533968acb.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-449503" class="tncms-block"><section id="block-449503" class="block emphasis-h4   " ><address>
    <strong>dnronline.com</strong><br>
    231 S. Liberty St.<br>
    Harrisonburg, VA 22803
    <br>
    
        <strong>Phone:</strong> 1-540-574-6200<br>
        <strong>Email:</strong> <a href="mailto:webeditor@dnronline.com">webeditor@dnronline.com</a><br>
    
</address></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
<script type="text/javascript">
    _qevents.push( { qacct:"p-wBzKXfxGbCQsY"} );
</script>
<noscript>
<div style="display: none;">
    <img src="http://pixel.quantserve.com/pixel/p-wBzKXfxGbCQsY.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-449504" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-449504"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Daily News-Record</a>, 231 S. Liberty St. Harrisonburg, VA</small><small>&nbsp;| <a href="/site/privacy.html">Terms & Conditions - Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("a9f79d01-40fa-5eb8-bc80-bba7f98c4dea")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 10 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['block-big-ad-side-rail-top-extra','block-leaderboard-center-mobile','block-bottom-banner','block-leaderboard-bottom','block-leaderboard-bottom-mobile','block-leaderboard-top','block-leaderboard-top-mobile','block-middle-banner','block-right-rectangle','block-right-rectangle-mid','block-right-rectangle-bottom','block-right-small-tile','block-right-wide-skyscraper','block-top-banner','block-video','fixed-aside-bottom-asset','fixed-big-ad-bottom','fixed-big-ad-bottom-asset','fixed-big-ad-gallery','fixed-big-ad-middle','fixed-big-ad-middle-asset','fixed-big-ad-top-asset','fixed-impact-bottom','fixed-impact-top','pencil']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'block-big-ad-side-rail-top-extra'});
                        TNCMS.AdManager.refresh({region: 'block-leaderboard-center-mobile'});
                        TNCMS.AdManager.refresh({region: 'block-bottom-banner'});
                        TNCMS.AdManager.refresh({region: 'block-leaderboard-bottom'});
                        TNCMS.AdManager.refresh({region: 'block-leaderboard-bottom-mobile'});
                        TNCMS.AdManager.refresh({region: 'block-leaderboard-top'});
                        TNCMS.AdManager.refresh({region: 'block-leaderboard-top-mobile'});
                        TNCMS.AdManager.refresh({region: 'block-middle-banner'});
                        TNCMS.AdManager.refresh({region: 'block-right-rectangle'});
                        TNCMS.AdManager.refresh({region: 'block-right-rectangle-mid'});
                        TNCMS.AdManager.refresh({region: 'block-right-rectangle-bottom'});
                        TNCMS.AdManager.refresh({region: 'block-right-small-tile'});
                        TNCMS.AdManager.refresh({region: 'block-right-wide-skyscraper'});
                        TNCMS.AdManager.refresh({region: 'block-top-banner'});
                        TNCMS.AdManager.refresh({region: 'block-video'});
                        TNCMS.AdManager.refresh({region: 'fixed-aside-bottom-asset'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-bottom'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-bottom-asset'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-gallery'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle-asset'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top-asset'});
                        TNCMS.AdManager.refresh({region: 'fixed-impact-bottom'});
                        TNCMS.AdManager.refresh({region: 'fixed-impact-top'});
                        TNCMS.AdManager.refresh({region: 'pencil'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ if ( TNCMS.User.isLoggedIn() ) {
/* user is logged in */
$("#newsbank .archive_search").append('<input type="hidden" name="d_vps" value="5900">');
} /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>